Ontify
⌘
S
⌘
S
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions - Ontify
Share
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
Request for comments publication.
Statements about
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
External Pages About RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
DOI
Instance Of
Request for Comments
Title
Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2003
Work Available at URL
https://tools.ietf.org/html/rfc3473
https://tools.ietf.org/rfc/rfc3473.txt
https://www.rfc-editor.org/rfc/rfc34 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Generalized Multi-Protocol Label Switching
Resource Reservation Protocol
Author
Lou Berger
Derivative Work
14 items
RFC 5063: Extensions to GMPLS Resource Reservation Protocol (RSVP) Graceful Restart
RFC 4420: Encoding of Attributes for Multiprotocol Label Switching (MPLS) Label Switched Path (LSP) Establishment Using Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
RFC 5420: Encoding of Attributes for MPLS LSP Establishment Using Resource Reservation Protocol Traffic Engineering (RSVP-TE)
RFC 6002: Generalized MPLS (GMPLS) Data Channel Switching Capable (DCSC) and Channel Set Label Extensions
RFC 5151: Inter-Domain MPLS and GMPLS Traffic Engineering -- Resource Reservation Protocol-Traffic Engineering (RSVP-TE) Extensions
RFC 4874: Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
RFC 6780: RSVP ASSOCIATION Object Extensions
RFC 4873: GMPLS Segment Recovery
Object Named As
:
L. Berger
RFC 6003: Ethernet Traffic Parameters
RFC 4201: Link Bundling in MPLS Traffic Engineering (TE)
RFC 4003: GMPLS Signaling Procedure for Egress Control
RFC 4974: Generalized MPLS (GMPLS) RSVP-TE Signaling Extensions in Support of Calls
RFC 4783: GMPLS - Communication of Alarm Information
RFC 8359: Network-Assigned Upstream Label