Ontify
⌘
S
⌘
S
Resource Reservation Protocol - Ontify
Share
Resource Reservation Protocol
RSVP
Computer network protocol.
Wikipedia | Resource Reservation Protocol
Statements about
Resource Reservation Protocol
Instance Of
Computer Network Protocol
Part Of
Internet Protocol Suite
Described by Source
24 items
RFC 2205: Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification
RFC 2206: RSVP Management Information Base Using SMIv2
RFC 2207: RSVP Extensions for IPSEC Data Flows
RFC 2208: Resource ReSerVation Protocol (RSVP) -- Version 1 Applicability Statement Some Guidelines on Deployment
RFC 2209: Resource ReSerVation Protocol (RSVP) -- Version 1 Message Processing Rules
RFC 2210: The Use of RSVP with IETF Integrated Services
RFC 2490: A Simulation Model for IP Multicast with RSVP
RFC 2745: RSVP Diagnostic Messages
RFC 2746: RSVP Operation Over IP Tunnels
RFC 2747: RSVP Cryptographic Authentication
RFC 2749: COPS Usage for RSVP
RFC 2750: RSVP Extensions for Policy Control
RFC 2751: Signaled Preemption Priority Policy Element
RFC 2752: Identity Representation for RSVP
RFC 2753: A Framework for Policy-Based Admission Control
RFC 2961: RSVP Refresh Overhead Reduction Extensions
RFC 2996: Format of the RSVP DCLASS Object
RFC 3097: RSVP Cryptographic Authentication -- Updated Message Type Value
RFC 3175: Aggregation of RSVP for IPv4 and IPv6 Reservations
RFC 3182: Identity Representation for RSVP
RFC 3209: RSVP-TE: Extensions to RSVP for LSP Tunnels
RFC 3210: Applicability Statement for Extensions to RSVP for LSP-Tunnels
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
RFC 3477: Signalling Unnumbered Links in Resource ReSerVation Protocol - Traffic Engineering (RSVP-TE)
Series Ordinal
:
46