Ontify
⌘
S
⌘
S
RFC 2205: Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification - Ontify
Share
RFC 2205: Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification
Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification
Request for comments publication.
Statements about
RFC 2205: Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification
External Pages About RFC 2205: Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification
DOI
Instance Of
Request for Comments
Title
Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 1997
Author Name String
L. Zhang
S. Berson
S. Herzog
S. Jamin
Work Available at URL
https://tools.ietf.org/html/rfc2205
https://tools.ietf.org/rfc/rfc2205.txt
https://www.rfc-editor.org/rfc/rfc22 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Resource Reservation Protocol
Author
Derivative Work
Bob Braden
Object Named As
:
R. Braden
RFC 6437: IPv6 Flow Label Specification
RFC 3936: Procedures for Modifying the Resource reSerVation Protocol (RSVP)
RFC 4495: A Resource Reservation Protocol (RSVP) Extension for the Reduction of Bandwidth of a Reservation Flow
RFC 5946: Resource Reservation Protocol (RSVP) Extensions for Path-Triggered RSVP Receiver Proxy
RFC 2750: RSVP Extensions for Policy Control
RFC 6780: RSVP ASSOCIATION Object Extensions