Ontify

⌘S

RFC 6780: RSVP ASSOCIATION Object Extensions

RSVP ASSOCIATION Object Extensions

Request for comments publication.

External Pages About RFC 6780: RSVP ASSOCIATION Object Extensions

DOI

DOI

Statements about RFC 6780: RSVP ASSOCIATION Object Extensions

Instance Of

Request for Comments

Title

RSVP ASSOCIATION Object Extensions

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

October 2012

Author Name String

A. Narayanan

Work Available at URL

https://tools.ietf.org/html/rfc6780
https://tools.ietf.org/rfc/rfc6780.txt
https://www.rfc-editor.org/rfc/rfc67 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Based On

RFC 2205: Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification
RFC 3209: RSVP-TE: Extensions to RSVP for LSP Tunnels
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
RFC 4872: RSVP-TE Extensions in Support of End-to-End Generalized Multi-Protocol Label Switching (GMPLS) Recovery

Author

Lou Berger
Object Named As
:L. Berger
François Le Faucheur
Object Named As
:F. Le Faucheur
Powered byWikidataWikidata