Ontify
⌘
S
⌘
S
RFC 4872: RSVP-TE Extensions in Support of End-to-End Generalized Multi-Protocol Label Switching (GMPLS) Recovery - Ontify
Share
RFC 4872: RSVP-TE Extensions in Support of End-to-End Generalized Multi-Protocol Label Switching (GMPLS) Recovery
RSVP-TE Extensions in Support of End-to-End Generalized Multi-Protocol Label Switching (GMPLS) Recovery
Request for comments publication.
Statements about
RFC 4872: RSVP-TE Extensions in Support of End-to-End Generalized Multi-Protocol Label Switching (GMPLS) Recovery
External Pages About RFC 4872: RSVP-TE Extensions in Support of End-to-End Generalized Multi-Protocol Label Switching (GMPLS) Recovery
DOI
Instance Of
Request for Comments
Title
RSVP-TE Extensions in Support of End-to-End Generalized Multi-Protocol Label Switching (GMPLS) Recovery
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2007
Author Name String
J.P. Lang
Work Available at URL
https://tools.ietf.org/html/rfc4872
https://tools.ietf.org/rfc/rfc4872.txt
https://www.rfc-editor.org/rfc/rfc48 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Yakov Rekhter
Dimitri Papadimitriou
Based On
Main Subject
Derivative Work
RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
Generalized Multi-Protocol Label Switching
RFC 9270: GMPLS Signaling Extensions for Shared Mesh Protection
RFC 6780: RSVP ASSOCIATION Object Extensions
RFC 4873: GMPLS Segment Recovery
Object Named As
:
Y. Rekhter
Object Named As
:
D. Papadimitriou