Ontify
⌘
S
⌘
S
Generalized Multi-Protocol Label Switching - Ontify
Share
Generalized Multi-Protocol Label Switching
GMPLS
Computer network protocol.
Wikipedia | Generalized Multi-Protocol Label Switching
External Pages About Generalized Multi-Protocol Label Switching
Encyclopedia of China (Third Edition)
Statements about
Generalized Multi-Protocol Label Switching
Instance Of
Computer Network Protocol
Described by Source
RFC 3945: Generalized Multi-Protocol Label Switching (GMPLS) Architecture
RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
RFC 3472: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-Based Routed Label Distribution Protocol (CR-LDP) Extensions
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
RFC 3474: Documentation of IANA Assignments for Generalized MultiProtocol Label Switching (GMPLS) Resource Reservation Protocol - Traffic Engineering (RSVP-TE) Usage and Extensions for Automatically Switched Optical Network (ASON)
Based On
Multiprotocol Label Switching