Ontify
⌘
S
⌘
S
RFC 3472: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-Based Routed Label Distribution Protocol (CR-LDP) Extensions - Ontify
Share
RFC 3472: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-Based Routed Label Distribution Protocol (CR-LDP) Extensions
Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-Based Routed Label Distribution Protocol (CR-LDP) Extensions
Request for comments publication.
Statements about
RFC 3472: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-Based Routed Label Distribution Protocol (CR-LDP) Extensions
External Pages About RFC 3472: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-Based Routed Label Distribution Protocol (CR-LDP) Extensions
DOI
Instance Of
Request for Comments
Title
Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-based Routed Label Distribution Protocol (CR-LDP) Extensions
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2003
Author Name String
P. Ashwood-Smith
Work Available at URL
https://tools.ietf.org/html/rfc3472
https://tools.ietf.org/rfc/rfc3472.txt
https://www.rfc-editor.org/rfc/rfc34 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Generalized Multi-Protocol Label Switching
Label Distribution Protocol
Author
Derivative Work
Lou Berger
Object Named As
:
L. Berger
RFC 3468: The Multiprotocol Label Switching (MPLS) Working Group Decision on MPLS Signaling Protocols
RFC 4201: Link Bundling in MPLS Traffic Engineering (TE)