Ontify
⌘
S
⌘
S
RFC 4201: Link Bundling in MPLS Traffic Engineering (TE) - Ontify
Share
RFC 4201: Link Bundling in MPLS Traffic Engineering (TE)
Link Bundling in MPLS Traffic Engineering (TE)
Request for comments publication.
Statements about
RFC 4201: Link Bundling in MPLS Traffic Engineering (TE)
External Pages About RFC 4201: Link Bundling in MPLS Traffic Engineering (TE)
DOI
Instance Of
Request for Comments
Title
Link Bundling in MPLS Traffic Engineering (TE)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2005
Work Available at URL
https://tools.ietf.org/html/rfc4201
https://tools.ietf.org/rfc/rfc4201.txt
https://www.rfc-editor.org/rfc/rfc42 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Yakov Rekhter
Lou Berger
Kireeti Kompella
Based On
RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
RFC 3472: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-Based Routed Label Distribution Protocol (CR-LDP) Extensions
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
Object Named As
:
Y. Rekhter
Object Named As
:
L. Berger
Object Named As
:
K. Kompella