Ontify
⌘
S
⌘
S
RFC 3468: The Multiprotocol Label Switching (MPLS) Working Group Decision on MPLS Signaling Protocols - Ontify
Share
RFC 3468: The Multiprotocol Label Switching (MPLS) Working Group Decision on MPLS Signaling Protocols
The Multiprotocol Label Switching (MPLS) Working Group Decision on MPLS Signaling Protocols
Request for comments publication.
Statements about
RFC 3468: The Multiprotocol Label Switching (MPLS) Working Group Decision on MPLS Signaling Protocols
External Pages About RFC 3468: The Multiprotocol Label Switching (MPLS) Working Group Decision on MPLS Signaling Protocols
DOI
Instance Of
Request for Comments
Title
The Multiprotocol Label Switching (MPLS) Working Group decision on MPLS signaling protocols
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2003
Work Available at URL
https://tools.ietf.org/html/rfc3468
https://tools.ietf.org/rfc/rfc3468.txt
https://www.rfc-editor.org/rfc/rfc34 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3472: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-Based Routed Label Distribution Protocol (CR-LDP) Extensions
Main Subject
Multiprotocol Label Switching
Author
George Swallow
Object Named As
:
G. Swallow
Loa Andersson
Object Named As
:
L. Andersson
RFC 3476: Documentation of IANA Assignments for Label Distribution Protocol (LDP), Resource ReSerVation Protocol (RSVP), and Resource ReSerVation Protocol-Traffic Engineering (RSVP-TE) Extensions for Optical UNI Signaling
RFC 3212: Constraint-Based LSP Setup Using LDP
RFC 3475: Documentation of IANA Assignments for Constraint-Based LSP Setup Using LDP (CR-LDP) Extensions for Automatic Switched Optical Network (ASON)