Ontify
⌘
S
⌘
S
RFC 3212: Constraint-Based LSP Setup Using LDP - Ontify
Share
RFC 3212: Constraint-Based LSP Setup Using LDP
Constraint-Based LSP Setup Using LDP
Request for comments publication.
Statements about
RFC 3212: Constraint-Based LSP Setup Using LDP
External Pages About RFC 3212: Constraint-Based LSP Setup Using LDP
DOI
Instance Of
Request for Comments
Title
Constraint-Based LSP Setup using LDP
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2002
Author Name String
12 items
B. Jamoussi
R. Callon
R. Dantu
L. Wu
P. Doolan
T. Worster
N. Feldman
A. Fredette
M. Girish
E. Gray
J. Heinanen
T. Kilty
Work Available at URL
https://tools.ietf.org/html/rfc3212
https://tools.ietf.org/rfc/rfc3212.txt
https://www.rfc-editor.org/rfc/rfc32 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Author
Derivative Work
Label Distribution Protocol
Andrew G. Malis
Object Named As
:
A. Malis
Loa Andersson
Object Named As
:
L. Andersson
RFC 3468: The Multiprotocol Label Switching (MPLS) Working Group Decision on MPLS Signaling Protocols
RFC 7358: Label Advertisement Discipline for LDP Forwarding Equivalence Classes (FECs)