Ontify
⌘
S
⌘
S
RFC 7358: Label Advertisement Discipline for LDP Forwarding Equivalence Classes (FECs) - Ontify
Share
RFC 7358: Label Advertisement Discipline for LDP Forwarding Equivalence Classes (FECs)
Label Advertisement Discipline for LDP Forwarding Equivalence Classes (FECs)
Request for comments publication.
Statements about
RFC 7358: Label Advertisement Discipline for LDP Forwarding Equivalence Classes (FECs)
External Pages About RFC 7358: Label Advertisement Discipline for LDP Forwarding Equivalence Classes (FECs)
DOI
Instance Of
Request for Comments
Title
Label Advertisement Discipline for LDP Forwarding Equivalence Classes (FECs)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2014
Author Name String
K. Raza
S. Boutros
N. Leymann
Work Available at URL
https://tools.ietf.org/html/rfc7358
https://tools.ietf.org/rfc/rfc7358.txt
https://www.rfc-editor.org/rfc/rfc73 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3212: Constraint-Based LSP Setup Using LDP
RFC 5036: LDP Specification
Author
Luca Martini
Object Named As
:
L. Martini
RFC 6388: Label Distribution Protocol Extensions for Point-to-Multipoint and Multipoint-to-Multipoint Label Switched Paths
RFC 4447: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
RFC 5918: Label Distribution Protocol (LDP) 'Typed Wildcard' Forward Equivalence Class (FEC)
RFC 7140: LDP Extensions for Hub and Spoke Multipoint Label Switched Path