Ontify
⌘
S
⌘
S
RFC 4447: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP) - Ontify
Share
RFC 4447: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Request for comments publication.
Statements about
RFC 4447: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
External Pages About RFC 4447: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
DOI
Instance Of
Request for Comments
Title
Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2006
Author Name String
N. El-Aawar
T. Smith
G. Heron
Work Available at URL
https://tools.ietf.org/html/rfc4447
https://tools.ietf.org/rfc/rfc4447.txt
https://www.rfc-editor.org/rfc/rfc44 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Author
Derivative Work
Eric C. Rosen
Object Named As
:
E. Rosen
Luca Martini
Object Named As
:
L. Martini
RFC 7358: Label Advertisement Discipline for LDP Forwarding Equivalence Classes (FECs)
RFC 6723: Update of the Pseudowire Control-Word Negotiation Mechanism
RFC 8077: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
RFC 6870: Pseudowire Preferential Forwarding Status Bit