Ontify
⌘
S
⌘
S
RFC 6723: Update of the Pseudowire Control-Word Negotiation Mechanism - Ontify
Share
RFC 6723: Update of the Pseudowire Control-Word Negotiation Mechanism
Update of the Pseudowire Control-Word Negotiation Mechanism
Request for comments publication.
Statements about
RFC 6723: Update of the Pseudowire Control-Word Negotiation Mechanism
External Pages About RFC 6723: Update of the Pseudowire Control-Word Negotiation Mechanism
DOI
Instance Of
Request for Comments
Title
Update of the Pseudowire Control-Word Negotiation Mechanism
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2012
Author Name String
L. Jin
R. Key
S. Delord
S. Boutros
Work Available at URL
https://tools.ietf.org/html/rfc6723
https://tools.ietf.org/rfc/rfc6723.txt
https://www.rfc-editor.org/rfc/rfc67 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 8077: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Based On
Author
RFC 4447: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Thomas D. Nadeau
Object Named As
:
T. Nadeau
RFC 6073: Segmented Pseudowire