Ontify
⌘
S
⌘
S
Share
RFC 8077: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Request for comments publication.
External Pages About RFC 8077: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
DOI
Statements about
RFC 8077: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Instance Of
Request for Comments
Title
Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2017
Author Name String
G. Heron
Work Available at URL
https://tools.ietf.org/html/rfc8077
https://tools.ietf.org/rfc/rfc8077.txt
https://www.rfc-editor.org/rfc/rfc80 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
Author
RFC 4447: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Luca Martini
Object Named As
:
L. Martini
RFC 6723: Update of the Pseudowire Control-Word Negotiation Mechanism