Ontify
⌘
S
⌘
S
RFC 6073: Segmented Pseudowire - Ontify
Share
RFC 6073: Segmented Pseudowire
Segmented Pseudowire
Request for comments publication.
Statements about
RFC 6073: Segmented Pseudowire
External Pages About RFC 6073: Segmented Pseudowire
DOI
Instance Of
Request for Comments
Title
Segmented Pseudowire
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2011
Author Name String
C. Metz
M. Bocci
M. Aissaoui
Work Available at URL
https://tools.ietf.org/html/rfc6073
https://tools.ietf.org/rfc/rfc6073.txt
https://www.rfc-editor.org/rfc/rfc60 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Thomas D. Nadeau
Luca Martini
Derivative Work
RFC 6723: Update of the Pseudowire Control-Word Negotiation Mechanism
Object Named As
:
T. Nadeau
Object Named As
:
L. Martini
RFC 7267: Dynamic Placement of Multi-Segment Pseudowires