Ontify
⌘
S
⌘
S
RFC 6870: Pseudowire Preferential Forwarding Status Bit - Ontify
Share
RFC 6870: Pseudowire Preferential Forwarding Status Bit
Pseudowire Preferential Forwarding Status Bit
Request for comments publication.
Statements about
RFC 6870: Pseudowire Preferential Forwarding Status Bit
External Pages About RFC 6870: Pseudowire Preferential Forwarding Status Bit
DOI
Instance Of
Request for Comments
Title
Pseudowire Preferential Forwarding Status Bit
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2013
Author Name String
P. Muley
M. Aissaoui
Work Available at URL
https://tools.ietf.org/html/rfc6870
https://tools.ietf.org/rfc/rfc6870.txt
https://www.rfc-editor.org/rfc/rfc68 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 4447: Pseudowire Setup and Maintenance Using the Label Distribution Protocol (LDP)
Derivative Work
RFC 7771: Switching Provider Edge (S-PE) Protection for MPLS and MPLS Transport Profile (MPLS-TP) Static Multi-Segment Pseudowires