Ontify
⌘
S
⌘
S
RFC 5036: LDP Specification - Ontify
Share
RFC 5036: LDP Specification
LDP Specification
Request for comments publication.
Statements about
RFC 5036: LDP Specification
External Pages About RFC 5036: LDP Specification
DOI
Instance Of
Request for Comments
Title
LDP Specification
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2007
Author Name String
I. Minei
B. Thomas
Work Available at URL
https://tools.ietf.org/html/rfc5036
https://tools.ietf.org/rfc/rfc5036.txt
https://www.rfc-editor.org/rfc/rfc50 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Label Distribution Protocol
Replaces
Author
Derivative Work
RFC 3036: LDP Specification
Loa Andersson
Object Named As
:
L. Andersson
RFC 6790: The Use of Entropy Labels in MPLS Forwarding
RFC 7358: Label Advertisement Discipline for LDP Forwarding Equivalence Classes (FECs)
RFC 7552: Updates to LDP for IPv6
RFC 6720: The Generalized TTL Security Mechanism (GTSM) for the Label Distribution Protocol (LDP)