Ontify
⌘
S
⌘
S
RFC 6720: The Generalized TTL Security Mechanism (GTSM) for the Label Distribution Protocol (LDP) - Ontify
Share
RFC 6720: The Generalized TTL Security Mechanism (GTSM) for the Label Distribution Protocol (LDP)
The Generalized TTL Security Mechanism (GTSM) for the Label Distribution Protocol (LDP)
Request for comments publication.
Statements about
RFC 6720: The Generalized TTL Security Mechanism (GTSM) for the Label Distribution Protocol (LDP)
External Pages About RFC 6720: The Generalized TTL Security Mechanism (GTSM) for the Label Distribution Protocol (LDP)
DOI
Instance Of
Request for Comments
Title
The Generalized TTL Security Mechanism (GTSM) for the Label Distribution Protocol (LDP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 2012
Author Name String
R. Asati
Work Available at URL
https://tools.ietf.org/html/rfc6720
https://tools.ietf.org/rfc/rfc6720.txt
https://www.rfc-editor.org/rfc/rfc67 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 5036: LDP Specification
Author
Derivative Work
Carlos Pignataro
Object Named As
:
C. Pignataro
RFC 7552: Updates to LDP for IPv6