Ontify
⌘
S
⌘
S
Share
RFC 7552: Updates to LDP for IPv6
Updates to LDP for IPv6
Request for comments publication.
External Pages About RFC 7552: Updates to LDP for IPv6
DOI
Statements about
RFC 7552: Updates to LDP for IPv6
Instance Of
Title
Updates to LDP for IPv6
Language of Work or Name
English
Publisher
Publication Date
June 2015
Author Name String
R. Asati
K. Raza
R. Papneja
Work Available at URL
https://tools.ietf.org/html/rfc7552
https://tools.ietf.org/rfc/rfc7552.txt
https://www.rfc-editor.org/rfc/rfc75 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
Author
Internet Engineering Task Force
RFC 5036: LDP Specification
Request for Comments
Carlos Pignataro
Object Named As
:
C. Pignataro
RFC 6720: The Generalized TTL Security Mechanism (GTSM) for the Label Distribution Protocol (LDP)
Vishwas Manral
Object Named As
:
V. Manral