Ontify
⌘
S
⌘
S
RFC 6790: The Use of Entropy Labels in MPLS Forwarding - Ontify
Share
RFC 6790: The Use of Entropy Labels in MPLS Forwarding
The Use of Entropy Labels in MPLS Forwarding
Request for comments publication.
Statements about
RFC 6790: The Use of Entropy Labels in MPLS Forwarding
External Pages About RFC 6790: The Use of Entropy Labels in MPLS Forwarding
DOI
Instance Of
Request for Comments
Title
The Use of Entropy Labels in MPLS Forwarding
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2012
Author Name String
S. Amante
W. Henderickx
L. Yong
Work Available at URL
https://tools.ietf.org/html/rfc6790
https://tools.ietf.org/rfc/rfc6790.txt
https://www.rfc-editor.org/rfc/rfc67 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3031: Multiprotocol Label Switching Architecture
RFC 3107: Carrying Label Information in BGP-4
RFC 3209: RSVP-TE: Extensions to RSVP for LSP Tunnels
Author
Derivative Work
Kireeti Kompella
Object Named As
:
K. Kompella
RFC 7274: Allocating and Retiring Special-Purpose MPLS Labels
John E. Drake
Object Named As
:
J. Drake
RFC 8012: Label Switched Path (LSP) and Pseudowire (PW) Ping/Trace over MPLS Networks Using Entropy Labels (ELs)
RFC 7447: Deprecation of BGP Entropy Label Capability Attribute
RFC 5036: LDP Specification