Ontify
⌘
S
⌘
S
RFC 7274: Allocating and Retiring Special-Purpose MPLS Labels - Ontify
Share
RFC 7274: Allocating and Retiring Special-Purpose MPLS Labels
Allocating and Retiring Special-Purpose MPLS Labels
Request for comments publication.
Statements about
RFC 7274: Allocating and Retiring Special-Purpose MPLS Labels
External Pages About RFC 7274: Allocating and Retiring Special-Purpose MPLS Labels
DOI
Instance Of
Request for Comments
Title
Allocating and Retiring Special-Purpose MPLS Labels
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2014
Work Available at URL
https://tools.ietf.org/html/rfc7274
https://tools.ietf.org/rfc/rfc7274.txt
https://www.rfc-editor.org/rfc/rfc72 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
13 items
RFC 3032: MPLS Label Stack Encoding
RFC 3209: RSVP-TE: Extensions to RSVP for LSP Tunnels
RFC 4182: Removing a Restriction on the Use of MPLS Explicit NULL
RFC 5586: MPLS Generic Associated Channel
Author
Main Subject
Derivative Work
Adrian Farrel
Object Named As
:
A. Farrel
Loa Andersson
Object Named As
:
L. Andersson
Kireeti Kompella
Object Named As
:
K. Kompella
Multiprotocol Label Switching
RFC 9017: Special-Purpose Label Terminology
RFC 4928: Avoiding Equal Cost Multipath Treatment in MPLS Networks
RFC 3811: Definitions of Textual Conventions (TCs) for Multiprotocol Label Switching (MPLS) Management
RFC 5960: MPLS Transport Profile Data Plane Architecture
RFC 5921: A Framework for MPLS in Transport Networks
RFC 6391: Flow-Aware Transport of Pseudowires over an MPLS Packet Switched Network
RFC 6478: Pseudowire Status for Static Pseudowires
RFC 5331: MPLS Upstream Label Assignment and Context-Specific Label Space
RFC 6790: The Use of Entropy Labels in MPLS Forwarding
RFC 3038: VCID Notification over ATM Link for LDP