Ontify
⌘
S
⌘
S
RFC 6478: Pseudowire Status for Static Pseudowires - Ontify
Share
RFC 6478: Pseudowire Status for Static Pseudowires
Pseudowire Status for Static Pseudowires
Request for comments publication.
Statements about
RFC 6478: Pseudowire Status for Static Pseudowires
External Pages About RFC 6478: Pseudowire Status for Static Pseudowires
DOI
Instance Of
Request for Comments
Title
Pseudowire Status for Static Pseudowires
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2012
Author Name String
G. Heron
M. Bocci
Work Available at URL
https://tools.ietf.org/html/rfc6478
https://tools.ietf.org/rfc/rfc6478.txt
https://www.rfc-editor.org/rfc/rfc64 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
Author
Derivative Work
George Swallow
Object Named As
:
G. Swallow
Luca Martini
Object Named As
:
L. Martini
RFC 7274: Allocating and Retiring Special-Purpose MPLS Labels
RFC 5885: Bidirectional Forwarding Detection (BFD) for the Pseudowire Virtual Circuit Connectivity Verification (VCCV)