Ontify
⌘
S
⌘
S
RFC 5885: Bidirectional Forwarding Detection (BFD) for the Pseudowire Virtual Circuit Connectivity Verification (VCCV) - Ontify
Share
RFC 5885: Bidirectional Forwarding Detection (BFD) for the Pseudowire Virtual Circuit Connectivity Verification (VCCV)
Bidirectional Forwarding Detection (BFD) for the Pseudowire Virtual Circuit Connectivity Verification (VCCV)
Request for comments publication.
Statements about
RFC 5885: Bidirectional Forwarding Detection (BFD) for the Pseudowire Virtual Circuit Connectivity Verification (VCCV)
External Pages About RFC 5885: Bidirectional Forwarding Detection (BFD) for the Pseudowire Virtual Circuit Connectivity Verification (VCCV)
DOI
Instance Of
Request for Comments
Title
Bidirectional Forwarding Detection (BFD) for the Pseudowire Virtual Circuit Connectivity Verification (VCCV)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2010
Work Available at URL
https://tools.ietf.org/html/rfc5885
https://tools.ietf.org/rfc/rfc5885.txt
https://www.rfc-editor.org/rfc/rfc58 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Carlos Pignataro
Thomas D. Nadeau
Derivative Work
RFC 6478: Pseudowire Status for Static Pseudowires
Object Named As
:
C. Pignataro
Object Named As
:
T. Nadeau
RFC 7885: Seamless Bidirectional Forwarding Detection (S-BFD) for Virtual Circuit Connectivity Verification (VCCV)