Ontify
⌘
S
⌘
S
RFC 4182: Removing a Restriction on the Use of MPLS Explicit NULL - Ontify
Share
RFC 4182: Removing a Restriction on the Use of MPLS Explicit NULL
Removing a Restriction on the Use of MPLS Explicit NULL
Request for comments publication.
Statements about
RFC 4182: Removing a Restriction on the Use of MPLS Explicit NULL
External Pages About RFC 4182: Removing a Restriction on the Use of MPLS Explicit NULL
DOI
Instance Of
Request for Comments
Title
Removing a Restriction on the use of MPLS Explicit NULL
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2005
Work Available at URL
https://tools.ietf.org/html/rfc4182
https://tools.ietf.org/rfc/rfc4182.txt
https://www.rfc-editor.org/rfc/rfc41 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3032: MPLS Label Stack Encoding
Author
Eric C. Rosen
Derivative Work
RFC 7274: Allocating and Retiring Special-Purpose MPLS Labels
RFC 5462: Multiprotocol Label Switching (MPLS) Label Stack Entry: "EXP" Field Renamed to "Traffic Class" Field
Object Named As
:
E. Rosen