Ontify
⌘
S
⌘
S
RFC 5921: A Framework for MPLS in Transport Networks - Ontify
Share
RFC 5921: A Framework for MPLS in Transport Networks
A Framework for MPLS in Transport Networks
Request for comments publication.
Statements about
RFC 5921: A Framework for MPLS in Transport Networks
External Pages About RFC 5921: A Framework for MPLS in Transport Networks
DOI
Instance Of
Request for Comments
Title
A Framework for MPLS in Transport Networks
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 2010
Author Name String
M. Bocci
D. Frost
L. Levrau
Work Available at URL
https://tools.ietf.org/html/rfc5921
https://tools.ietf.org/rfc/rfc5921.txt
https://www.rfc-editor.org/rfc/rfc59 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Lou Berger
Stewart Bryant
Derivative Work
RFC 7274: Allocating and Retiring Special-Purpose MPLS Labels
Object Named As
:
L. Berger
Object Named As
:
S. Bryant
RFC 6215: MPLS Transport Profile User-to-Network and Network-to-Network Interfaces