Ontify
⌘
S
⌘
S
RFC 3031: Multiprotocol Label Switching Architecture - Ontify
Share
RFC 3031: Multiprotocol Label Switching Architecture
Multiprotocol Label Switching Architecture
Request for comments publication.
Statements about
RFC 3031: Multiprotocol Label Switching Architecture
External Pages About RFC 3031: Multiprotocol Label Switching Architecture
DOI
Instance Of
Request for Comments
Title
Multiprotocol Label Switching Architecture
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2001
Author Name String
A. Viswanathan
R. Callon
Work Available at URL
https://tools.ietf.org/html/rfc3031
https://tools.ietf.org/rfc/rfc3031.txt
https://www.rfc-editor.org/rfc/rfc30 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Multiprotocol Label Switching
Author
Derivative Work
Eric C. Rosen
Object Named As
:
E. Rosen
RFC 6790: The Use of Entropy Labels in MPLS Forwarding
RFC 6178: Label Edge Router Forwarding of IPv4 Option Packets