Ontify
⌘
S
⌘
S
Share
RFC 3107: Carrying Label Information in BGP-4
Carrying Label Information in BGP-4
Request for comments publication.
External Pages About RFC 3107: Carrying Label Information in BGP-4
DOI
Statements about
RFC 3107: Carrying Label Information in BGP-4
Instance Of
Request for Comments
Title
Carrying Label Information in BGP-4
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2001
Work Available at URL
https://tools.ietf.org/html/rfc3107
https://tools.ietf.org/rfc/rfc3107.txt
https://www.rfc-editor.org/rfc/rfc31 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Author
Yakov Rekhter
Object Named As
:
Y. Rekhter
Eric C. Rosen
Object Named As
:
E. Rosen
Main Subject
Border Gateway Protocol
Derivative Work
RFC 6790: The Use of Entropy Labels in MPLS Forwarding
RFC 8277: Using BGP to Bind MPLS Labels to Address Prefixes