Ontify

⌘S

RFC 9270: GMPLS Signaling Extensions for Shared Mesh Protection

GMPLS Signaling Extensions for Shared Mesh Protection

Request for comments publication.

External Pages About RFC 9270: GMPLS Signaling Extensions for Shared Mesh Protection

DOI

DOI

Statements about RFC 9270: GMPLS Signaling Extensions for Shared Mesh Protection

Instance Of

Request for Comments

Title

GMPLS Signaling Extensions for Shared Mesh Protection

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

August 2022

Author Name String

J. He
I. Busi
J. Ryoo
B. Yoon
P. Park

Work Available at URL

https://tools.ietf.org/html/rfc9270

Based On

RFC 4872: RSVP-TE Extensions in Support of End-to-End Generalized Multi-Protocol Label Switching (GMPLS) Recovery
RFC 4873: GMPLS Segment Recovery

Main Subject

Generalized Multi-Protocol Label Switching
Powered byWikidataWikidata