Ontify
⌘
S
⌘
S
RFC 4873: GMPLS Segment Recovery - Ontify
Share
RFC 4873: GMPLS Segment Recovery
GMPLS Segment Recovery
Request for comments publication.
Statements about
RFC 4873: GMPLS Segment Recovery
External Pages About RFC 4873: GMPLS Segment Recovery
DOI
Instance Of
Request for Comments
Title
GMPLS Segment Recovery
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2007
Author Name String
I. Bryskin
Work Available at URL
https://tools.ietf.org/html/rfc4873
https://tools.ietf.org/rfc/rfc4873.txt
https://www.rfc-editor.org/rfc/rfc48 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
RFC 4872: RSVP-TE Extensions in Support of End-to-End Generalized Multi-Protocol Label Switching (GMPLS) Recovery
Author
Main Subject
Derivative Work
Adrian Farrel
Object Named As
:
A. Farrel
Lou Berger
Object Named As
:
L. Berger
Dimitri Papadimitriou
Object Named As
:
D. Papadimitriou
Generalized Multi-Protocol Label Switching
RFC 9270: GMPLS Signaling Extensions for Shared Mesh Protection