Ontify
⌘
S
⌘
S
RFC 3936: Procedures for Modifying the Resource reSerVation Protocol (RSVP) - Ontify
Share
RFC 3936: Procedures for Modifying the Resource reSerVation Protocol (RSVP)
Procedures for Modifying the Resource reSerVation Protocol (RSVP)
Request for comments publication.
Statements about
RFC 3936: Procedures for Modifying the Resource reSerVation Protocol (RSVP)
External Pages About RFC 3936: Procedures for Modifying the Resource reSerVation Protocol (RSVP)
DOI
Instance Of
Request for Comments
Title
Procedures for Modifying the Resource reSerVation Protocol (RSVP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2004
Author Name String
J. Lang
Work Available at URL
https://tools.ietf.org/html/rfc3936
https://tools.ietf.org/rfc/rfc3936.txt
https://www.rfc-editor.org/rfc/rfc39 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3209: RSVP-TE: Extensions to RSVP for LSP Tunnels
RFC 2205: Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification
Author
Kireeti Kompella
Object Named As
:
K. Kompella