Ontify
⌘
S
⌘
S
RFC 8359: Network-Assigned Upstream Label - Ontify
Share
RFC 8359: Network-Assigned Upstream Label
Network-Assigned Upstream Label
Request for comments publication.
Statements about
RFC 8359: Network-Assigned Upstream Label
External Pages About RFC 8359: Network-Assigned Upstream Label
DOI
Instance Of
Request for Comments
Title
Network-Assigned Upstream Label
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 2018
Author Name String
X. Zhang
V. Beeram
I. Bryskin
D. Ceccarelli
O. Gonzalez de Dios
Work Available at URL
https://tools.ietf.org/html/rfc8359
https://tools.ietf.org/rfc/rfc8359.txt
https://www.rfc-editor.org/rfc/rfc83 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
RFC 6205: Generalized Labels for Lambda-Switch-Capable (LSC) Label Switching Routers