Ontify
⌘
S
⌘
S
RFC 6205: Generalized Labels for Lambda-Switch-Capable (LSC) Label Switching Routers - Ontify
Share
RFC 6205: Generalized Labels for Lambda-Switch-Capable (LSC) Label Switching Routers
Generalized Labels for Lambda-Switch-Capable (LSC) Label Switching Routers
Request for comments publication.
Statements about
RFC 6205: Generalized Labels for Lambda-Switch-Capable (LSC) Label Switching Routers
External Pages About RFC 6205: Generalized Labels for Lambda-Switch-Capable (LSC) Label Switching Routers
DOI
Instance Of
Request for Comments
Title
Generalized Labels for Lambda-Switch-Capable (LSC) Label Switching Routers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 2011
Author Name String
T. Otani
D. Li
Work Available at URL
https://tools.ietf.org/html/rfc6205
https://tools.ietf.org/rfc/rfc6205.txt
https://www.rfc-editor.org/rfc/rfc62 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
Derivative Work
RFC 7699: Generalized Labels for the Flexi-Grid in Lambda Switch Capable (LSC) Label Switching Routers
RFC 8359: Network-Assigned Upstream Label