Ontify

⌘S

RFC 7699: Generalized Labels for the Flexi-Grid in Lambda Switch Capable (LSC) Label Switching Routers

Generalized Labels for the Flexi-Grid in Lambda Switch Capable (LSC) Label Switching Routers

Request for comments publication.

External Pages About RFC 7699: Generalized Labels for the Flexi-Grid in Lambda Switch Capable (LSC) Label Switching Routers

DOI

DOI

Statements about RFC 7699: Generalized Labels for the Flexi-Grid in Lambda Switch Capable (LSC) Label Switching Routers

Instance Of

Request for Comments

Title

Generalized Labels for the Flexi-Grid in Lambda Switch Capable (LSC) Label Switching Routers

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

November 2015

Author Name String

D. King
F. Zhang

Work Available at URL

https://tools.ietf.org/html/rfc7699
https://tools.ietf.org/rfc/rfc7699.txt
https://www.rfc-editor.org/rfc/rfc76 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Based On

RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
RFC 6205: Generalized Labels for Lambda-Switch-Capable (LSC) Label Switching Routers

Author

Adrian Farrel
Object Named As
:A. Farrel
Powered byWikidataWikidata
Yizhou Li
Object Named As
:Y. Li