Ontify
⌘
S
⌘
S
Share
RFC 4874: Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
Request for comments publication.
External Pages About RFC 4874: Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
DOI
Statements about
RFC 4874: Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
Instance Of
Title
Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
Language of Work or Name
English
Publisher
Publication Date
April 2007
Author Name String
CY. Lee
S. De Cnodder
Work Available at URL
https://tools.ietf.org/html/rfc4874
https://tools.ietf.org/rfc/rfc4874.txt
https://www.rfc-editor.org/rfc/rfc48 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
Author
Main Subject
Derivative Work
Adrian Farrel
Object Named As
:
A. Farrel
Request for Comments
RFC 3209: RSVP-TE: Extensions to RSVP for LSP Tunnels
RSVP-TE
RFC 6001: Generalized MPLS (GMPLS) Protocol Extensions for Multi-Layer and Multi-Region Networks (MLN/MRN)
Internet Engineering Task Force
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
RFC 8390: RSVP-TE Path Diversity Using Exclude Route