Ontify
⌘
S
⌘
S
RFC 6002: Generalized MPLS (GMPLS) Data Channel Switching Capable (DCSC) and Channel Set Label Extensions - Ontify
Share
RFC 6002: Generalized MPLS (GMPLS) Data Channel Switching Capable (DCSC) and Channel Set Label Extensions
Generalized MPLS (GMPLS) Data Channel Switching Capable (DCSC) and Channel Set Label Extensions
Request for comments publication.
Statements about
RFC 6002: Generalized MPLS (GMPLS) Data Channel Switching Capable (DCSC) and Channel Set Label Extensions
External Pages About RFC 6002: Generalized MPLS (GMPLS) Data Channel Switching Capable (DCSC) and Channel Set Label Extensions
DOI
Instance Of
Request for Comments
Title
Generalized MPLS (GMPLS) Data Channel Switching Capable (DCSC) and Channel Set Label Extensions
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2010
Author Name String
D. Fedyk
Work Available at URL
https://tools.ietf.org/html/rfc6002
https://tools.ietf.org/rfc/rfc6002.txt
https://www.rfc-editor.org/rfc/rfc60 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
RFC 3945: Generalized Multi-Protocol Label Switching (GMPLS) Architecture
RFC 4202: Routing Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
RFC 4203: OSPF Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
RFC 5307: IS-IS Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
Author
Main Subject
Lou Berger
Object Named As
:
L. Berger
Generalized Multi-Protocol Label Switching