Ontify
⌘
S
⌘
S
RFC 4974: Generalized MPLS (GMPLS) RSVP-TE Signaling Extensions in Support of Calls - Ontify
Share
RFC 4974: Generalized MPLS (GMPLS) RSVP-TE Signaling Extensions in Support of Calls
Generalized MPLS (GMPLS) RSVP-TE Signaling Extensions in Support of Calls
Request for comments publication.
Statements about
RFC 4974: Generalized MPLS (GMPLS) RSVP-TE Signaling Extensions in Support of Calls
External Pages About RFC 4974: Generalized MPLS (GMPLS) RSVP-TE Signaling Extensions in Support of Calls
DOI
Instance Of
Request for Comments
Title
Generalized MPLS (GMPLS) RSVP-TE Signaling Extensions in Support of Calls
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 2007
Work Available at URL
https://tools.ietf.org/html/rfc4974
https://tools.ietf.org/rfc/rfc4974.txt
https://www.rfc-editor.org/rfc/rfc49 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
Author
Adrian Farrel
Dimitri Papadimitriou
Main Subject
Derivative Work
Generalized Multi-Protocol Label Switching
RSVP-TE
RFC 6001: Generalized MPLS (GMPLS) Protocol Extensions for Multi-Layer and Multi-Region Networks (MLN/MRN)
Object Named As
:
A. Farrel
Object Named As
:
D. Papadimitriou