Ontify
⌘
S
⌘
S
RFC 5063: Extensions to GMPLS Resource Reservation Protocol (RSVP) Graceful Restart - Ontify
Share
RFC 5063: Extensions to GMPLS Resource Reservation Protocol (RSVP) Graceful Restart
Extensions to GMPLS Resource Reservation Protocol (RSVP) Graceful Restart
Request for comments publication.
Statements about
RFC 5063: Extensions to GMPLS Resource Reservation Protocol (RSVP) Graceful Restart
External Pages About RFC 5063: Extensions to GMPLS Resource Reservation Protocol (RSVP) Graceful Restart
DOI
Instance Of
Request for Comments
Title
Extensions to GMPLS Resource Reservation Protocol (RSVP) Graceful Restart
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2007
Author Name String
A. Satyanarayana
R. Rahman
Work Available at URL
https://tools.ietf.org/html/rfc5063
https://tools.ietf.org/rfc/rfc5063.txt
https://www.rfc-editor.org/rfc/rfc50 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2961: RSVP Refresh Overhead Reduction Extensions
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
Main Subject
Generalized Multi-Protocol Label Switching
Resource Reservation Protocol