Ontify
⌘
S
⌘
S
RFC 6003: Ethernet Traffic Parameters - Ontify
Share
RFC 6003: Ethernet Traffic Parameters
Ethernet Traffic Parameters
Request for comments publication.
External Pages About RFC 6003: Ethernet Traffic Parameters
DOI
Statements about
RFC 6003: Ethernet Traffic Parameters
Instance Of
Request for Comments
Title
Ethernet Traffic Parameters
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2010
Work Available at URL
https://tools.ietf.org/html/rfc6003
https://tools.ietf.org/rfc/rfc6003.txt
https://www.rfc-editor.org/rfc/rfc60 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
Author
Dimitri Papadimitriou
Object Named As
:
D. Papadimitriou