Ontify
⌘
S
⌘
S
RFC 5151: Inter-Domain MPLS and GMPLS Traffic Engineering -- Resource Reservation Protocol-Traffic Engineering (RSVP-TE) Extensions - Ontify
Share
RFC 5151: Inter-Domain MPLS and GMPLS Traffic Engineering -- Resource Reservation Protocol-Traffic Engineering (RSVP-TE) Extensions
Inter-Domain MPLS and GMPLS Traffic Engineering -- Resource Reservation Protocol-Traffic Engineering (RSVP-TE) Extensions
Request for comments publication.
Statements about
RFC 5151: Inter-Domain MPLS and GMPLS Traffic Engineering -- Resource Reservation Protocol-Traffic Engineering (RSVP-TE) Extensions
External Pages About RFC 5151: Inter-Domain MPLS and GMPLS Traffic Engineering -- Resource Reservation Protocol-Traffic Engineering (RSVP-TE) Extensions
DOI
Instance Of
Request for Comments
Title
Inter-Domain MPLS and GMPLS Traffic Engineering -- Resource Reservation Protocol-Traffic Engineering (RSVP-TE) Extensions
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2008
Author Name String
A. Ayyangar
Work Available at URL
https://tools.ietf.org/html/rfc5151
https://tools.ietf.org/rfc/rfc5151.txt
https://www.rfc-editor.org/rfc/rfc51 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3209: RSVP-TE: Extensions to RSVP for LSP Tunnels
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
Author
Main Subject
Adrian Farrel
Object Named As
:
A. Farrel
Jean-Philippe Vasseur
Object Named As
:
JP. Vasseur
RSVP-TE
Generalized Multi-Protocol Label Switching