Ontify
⌘
S
⌘
S
RFC 9141: Updating References to the IETF FTP Service - Ontify
Share
RFC 9141: Updating References to the IETF FTP Service
Updating References to the IETF FTP Service
Request for comments publication.
Statements about
RFC 9141: Updating References to the IETF FTP Service
External Pages About RFC 9141: Updating References to the IETF FTP Service
DOI
Instance Of
Request for Comments
Title
Updating References to the IETF FTP Service
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2021
Author Name String
R. Danyliw
Work Available at URL
https://tools.ietf.org/html/rfc9141
Based On
25 items
RFC 2077: The Model Primary Content Type for Multipurpose Internet Mail Extensions
RFC 2418: IETF Working Group Guidelines and Procedures
RFC 2648: A URN Namespace for IETF Documents
RFC 2954: Definitions of Managed Objects for Frame Relay Service
RFC 2955: Definitions of Managed Objects for Monitoring and Controlling the Frame Relay/ATM PVC Service Interworking Function
RFC 3020: Definitions of Managed Objects for Monitoring and Controlling the UNI/NNI Multilink Frame Relay Function
RFC 3083: Baseline Privacy Interface Management Information Base for DOCSIS Compliant Cable Modems and Cable Modem Termination Systems
RFC 3201: Definitions of Managed Objects for Circuit to Interface Translation
RFC 3202: Definitions of Managed Objects for Frame Relay Service Level Definitions
RFC 3295: Definitions of Managed Objects for the General Switch Management Protocol (GSMP)
RFC 3684: Topology Dissemination Based on Reverse-Path Forwarding (TBRPF)
RFC 3962: Advanced Encryption Standard (AES) Encryption for Kerberos 5
RFC 3970: A Traffic Engineering (TE) MIB
RFC 4036: Management Information Base for Data Over Cable Service Interface Specification (DOCSIS) Cable Modem Termination Systems for Subscriber Management
RFC 4131: Management Information Base for Data Over Cable Service Interface Specification (DOCSIS) Cable Modems and Cable Modem Termination Systems for Baseline Privacy Plus
RFC 4251: The Secure Shell (SSH) Protocol Architecture
RFC 4323: Data Over Cable System Interface Specification Quality of Service Management Information Base (DOCSIS-QoS MIB)
RFC 4546: Radio Frequency (RF) Interface Management Information Base for Data over Cable Service Interface Specifications (DOCSIS) 2.0 Compliant RF Interfaces
RFC 4547: Event Notification Management Information Base for Data over Cable Service Interface Specifications (DOCSIS)-Compliant Cable Modems and Cable Modem Termination Systems
RFC 4639: Cable Device Management Information Base for Data-Over-Cable Service Interface Specification (DOCSIS) Compliant Cable Modems and Cable Modem Termination Systems
RFC 4682: Multimedia Terminal Adapter (MTA) Management Information Base for PacketCable- and IPCablecom-Compliant Devices
RFC 5098: Signaling MIB for PacketCable and IPCablecom Multimedia Terminal Adapters (MTAs)
RFC 5428: Management Event Management Information Base (MIB) for PacketCable- and IPCablecom-Compliant Devices
RFC 6756: Internet Engineering Task Force and International Telecommunication Union - Telecommunication Standardization Sector Collaboration Guidelines
RFC 7241: The IEEE 802/IETF Relationship