Ontify

⌘S

RFC 4639: Cable Device Management Information Base for Data-Over-Cable Service Interface Specification (DOCSIS) Compliant Cable Modems and Cable Modem Termination Systems

Cable Device Management Information Base for Data-Over-Cable Service Interface Specification (DOCSIS) Compliant Cable Modems and Cable Modem Termination Systems

Request for comments publication.

External Pages About RFC 4639: Cable Device Management Information Base for Data-Over-Cable Service Interface Specification (DOCSIS) Compliant Cable Modems and Cable Modem Termination Systems

DOI

DOI

Statements about RFC 4639: Cable Device Management Information Base for Data-Over-Cable Service Interface Specification (DOCSIS) Compliant Cable Modems and Cable Modem Termination Systems

Instance Of

Request for Comments

Title

Cable Device Management Information Base for Data-Over-Cable Service Interface Specification (DOCSIS) Compliant Cable Modems and Cable Modem Termination Systems

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

December 2006

Author Name String

R. Woundy
K. Marez

Work Available at URL

https://tools.ietf.org/html/rfc4639
https://tools.ietf.org/rfc/rfc4639.txt
https://www.rfc-editor.org/rfc/rfc46 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Replaces

Derivative Work

RFC 9141: Updating References to the IETF FTP Service
Powered byWikidataWikidata
RFC 2669: DOCSIS Cable Device MIB Cable Device Management Information Base for DOCSIS Compliant Cable Modems and Cable Modem Termination Systems