Ontify
⌘
S
⌘
S
RFC 2954: Definitions of Managed Objects for Frame Relay Service - Ontify
Share
RFC 2954: Definitions of Managed Objects for Frame Relay Service
Definitions of Managed Objects for Frame Relay Service
Request for comments publication.
Statements about
RFC 2954: Definitions of Managed Objects for Frame Relay Service
External Pages About RFC 2954: Definitions of Managed Objects for Frame Relay Service
DOI
Instance Of
Request for Comments
Title
Definitions of Managed Objects for Frame Relay Service
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2000
Author Name String
K. Rehbehn
D. Fowler
Work Available at URL
https://tools.ietf.org/html/rfc2954
https://tools.ietf.org/rfc/rfc2954.txt
https://www.rfc-editor.org/rfc/rfc29 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 1604: Definitions of Managed Objects for Frame Relay Service
Main Subject
Derivative Work
Frame Relay
RFC 9141: Updating References to the IETF FTP Service