Ontify
⌘
S
⌘
S
RFC 1604: Definitions of Managed Objects for Frame Relay Service - Ontify
Share
RFC 1604: Definitions of Managed Objects for Frame Relay Service
Definitions of Managed Objects for Frame Relay Service
Request for comments publication.
Statements about
RFC 1604: Definitions of Managed Objects for Frame Relay Service
External Pages About RFC 1604: Definitions of Managed Objects for Frame Relay Service
DOI
Instance Of
Request for Comments
Title
Definitions of Managed Objects for Frame Relay Service
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 1994
Author Name String
T. Brown
Work Available at URL
https://tools.ietf.org/html/rfc1604
https://tools.ietf.org/rfc/rfc1604.txt
https://www.rfc-editor.org/rfc/rfc16 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 2954: Definitions of Managed Objects for Frame Relay Service
Replaces
Main Subject
Frame Relay
RFC 1596: Definitions of Managed Objects for Frame Relay Service