Ontify
⌘
S
⌘
S
RFC 7606: Revised Error Handling for BGP UPDATE Messages - Ontify
Share
RFC 7606: Revised Error Handling for BGP UPDATE Messages
Revised Error Handling for BGP UPDATE Messages
Request for comments publication.
Statements about
RFC 7606: Revised Error Handling for BGP UPDATE Messages
External Pages About RFC 7606: Revised Error Handling for BGP UPDATE Messages
DOI
Instance Of
Request for Comments
Title
Revised Error Handling for BGP UPDATE Messages
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 2015
Author Name String
J. Scudder
P. Mohapatra
Work Available at URL
https://tools.ietf.org/html/rfc7606
https://tools.ietf.org/rfc/rfc7606.txt
https://www.rfc-editor.org/rfc/rfc76 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 1997: BGP Communities Attribute
RFC 4271: A Border Gateway Protocol 4 (BGP-4)
RFC 4360: BGP Extended Communities Attribute
RFC 4456: BGP Route Reflection: An Alternative to Full Mesh Internal BGP (IBGP)
RFC 4760: Multiprotocol Extensions for BGP-4
RFC 5543: BGP Traffic Engineering Attribute
RFC 5701: IPv6 Address Specific BGP Extended Community Attribute
RFC 6368: Internal BGP as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual Private Networks (VPNs)
Main Subject
Author
Border Gateway Protocol
Keyur Patel
Object Named As
:
K. Patel
Enke Chen
Object Named As
:
E. Chen