Ontify
⌘
S
⌘
S
RFC 5701: IPv6 Address Specific BGP Extended Community Attribute - Ontify
Share
RFC 5701: IPv6 Address Specific BGP Extended Community Attribute
IPv6 Address Specific BGP Extended Community Attribute
Request for comments publication.
Statements about
RFC 5701: IPv6 Address Specific BGP Extended Community Attribute
External Pages About RFC 5701: IPv6 Address Specific BGP Extended Community Attribute
DOI
Instance Of
Request for Comments
Title
IPv6 Address Specific BGP Extended Community Attribute
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2009
Work Available at URL
https://tools.ietf.org/html/rfc5701
https://tools.ietf.org/rfc/rfc5701.txt
https://www.rfc-editor.org/rfc/rfc57 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Border Gateway Protocol
Author
Yakov Rekhter
Derivative Work
RFC 7153: IANA Registries for BGP Extended Communities
RFC 7606: Revised Error Handling for BGP UPDATE Messages
Object Named As
:
Y. Rekhter