Ontify
⌘
S
⌘
S
RFC 7153: IANA Registries for BGP Extended Communities - Ontify
Share
RFC 7153: IANA Registries for BGP Extended Communities
IANA Registries for BGP Extended Communities
Request for comments publication.
Statements about
RFC 7153: IANA Registries for BGP Extended Communities
External Pages About RFC 7153: IANA Registries for BGP Extended Communities
DOI
Instance Of
Request for Comments
Title
IANA Registries for BGP Extended Communities
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 2014
Work Available at URL
https://tools.ietf.org/html/rfc7153
https://tools.ietf.org/rfc/rfc7153.txt
https://www.rfc-editor.org/rfc/rfc71 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 4360: BGP Extended Communities Attribute
RFC 5701: IPv6 Address Specific BGP Extended Community Attribute
Main Subject
Border Gateway Protocol
Author
Derivative Work
Yakov Rekhter
Object Named As
:
Y. Rekhter
Eric C. Rosen
Object Named As
:
E. Rosen
RFC 9184: BGP Extended Community Registries Update