Ontify
⌘
S
⌘
S
RFC 9184: BGP Extended Community Registries Update - Ontify
Share
RFC 9184: BGP Extended Community Registries Update
BGP Extended Community Registries Update
Request for comments publication.
External Pages About RFC 9184: BGP Extended Community Registries Update
DOI
Statements about
RFC 9184: BGP Extended Community Registries Update
Instance Of
Request for Comments
Title
BGP Extended Community Registries Update
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2022
Author Name String
C. Loibl
Work Available at URL
https://tools.ietf.org/html/rfc9184
Based On
RFC 7153: IANA Registries for BGP Extended Communities
RFC 8955: Dissemination of Flow Specification Rules