Ontify
⌘
S
⌘
S
RFC 4360: BGP Extended Communities Attribute - Ontify
Share
RFC 4360: BGP Extended Communities Attribute
BGP Extended Communities Attribute
Request for comments publication.
Statements about
RFC 4360: BGP Extended Communities Attribute
External Pages About RFC 4360: BGP Extended Communities Attribute
DOI
Instance Of
Request for Comments
Title
BGP Extended Communities Attribute
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2006
Author Name String
S. Sangli
D. Tappan
Work Available at URL
https://tools.ietf.org/html/rfc4360
https://tools.ietf.org/rfc/rfc4360.txt
https://www.rfc-editor.org/rfc/rfc43 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Border Gateway Protocol
Author
Derivative Work
Yakov Rekhter
Object Named As
:
Y. Rekhter
RFC 7153: IANA Registries for BGP Extended Communities
RFC 7606: Revised Error Handling for BGP UPDATE Messages