Ontify
⌘
S
⌘
S
RFC 4760: Multiprotocol Extensions for BGP-4 - Ontify
Share
RFC 4760: Multiprotocol Extensions for BGP-4
Multiprotocol Extensions for BGP-4
Request for comments publication.
Statements about
RFC 4760: Multiprotocol Extensions for BGP-4
External Pages About RFC 4760: Multiprotocol Extensions for BGP-4
DOI
Instance Of
Request for Comments
Title
Multiprotocol Extensions for BGP-4
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2007
Author Name String
T. Bates
R. Chandra
D. Katz
Work Available at URL
https://tools.ietf.org/html/rfc4760
https://tools.ietf.org/rfc/rfc4760.txt
https://www.rfc-editor.org/rfc/rfc47 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Yakov Rekhter
Replaces
Main Subject
Derivative Work
RFC 2858: Multiprotocol Extensions for BGP-4
Border Gateway Protocol
RFC 7606: Revised Error Handling for BGP UPDATE Messages
Object Named As
:
Y. Rekhter