Ontify
⌘
S
⌘
S
RFC 6368: Internal BGP as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual Private Networks (VPNs) - Ontify
Share
RFC 6368: Internal BGP as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual Private Networks (VPNs)
Internal BGP as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual Private Networks (VPNs)
Request for comments publication.
Statements about
RFC 6368: Internal BGP as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual Private Networks (VPNs)
External Pages About RFC 6368: Internal BGP as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual Private Networks (VPNs)
DOI
Instance Of
Request for Comments
Title
Internal BGP as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual Private Networks (VPNs)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2011
Author Name String
P. Marques
R. Raszuk
K. Kumaki
T. Yamagata
Work Available at URL
https://tools.ietf.org/html/rfc6368
https://tools.ietf.org/rfc/rfc6368.txt
https://www.rfc-editor.org/rfc/rfc63 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Border Gateway Protocol
Author
Derivative Work
Keyur Patel
Object Named As
:
K. Patel
RFC 7606: Revised Error Handling for BGP UPDATE Messages
RFC 9494: Long-Lived Graceful Restart for BGP